start alleen met boormachine

Zelfbouw bikes gerelateerde vragen - Home made bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Plaats reactie
twist

start alleen met boormachine

Bericht door twist »

hallo,

Mijn standaard puch blok start prima als hij koud is maar zodra ik ff gereden heb pruttelt hij ff en slaat dan af. Als ik hem weer probeer te starten doet hij nix,ook loopt hij bij het starten dan niet zwaarder als normaal. Terwijl je toch bij een koude motor merkt dat je de start hendel inhoud.
Als ik na dit alles dan de bougie eruit haal,zit er iets van olie op(kleur zwart).
Altans dat denk ik.
Is dit mischien een kapotte pakking of heeft dat een andere uitwerking op het blok?

Mijn setup staat hier onder,alvast bedankt
Laatst gewijzigd door twist op wo 03 nov 2004, 20:00, 1 keer totaal gewijzigd.
Gast

Bericht door Gast »

als je bougie zwart is en hij is nog nat van benzine dan is ie verzopen
je moet dan iets doen aan sproeier of aan filter
Gebruikersavatar
üntiej#21
forum gebruiker
Berichten: 3658
Lid geworden op: di 25 mei 2004, 19:05
Locatie: Zwolle
Contacteer:

Bericht door üntiej#21 »

probeer sproeier kleiner
[img]http://www.wildeman-tweewielers.nl/pics/avater-jeroen.jpg[/img]NMC 2005: 11e | NMC 2006: 5e | NMC 2007: 4e | NMC 2008: 2e | NMC 2009: 1e !
twist

start probleem en motor slaat af

Bericht door twist »

Een kleinere sproeier is volgens mij niet het probleem want die had ik er eerst in zitten,toen sloeg de motor ook af en was de bougie nat van de benzine. (Net voordat hij afslaat zuigt hij een hoop benzine)

Hij slaat nu later af,namelijk naar een paar rondjes. De bougie is echter zwart en dat is geen benzine! Ik denk ook niet dat het met de afstelling te maken heeft maar aan iets anders.

Hoe verklaar je het dat hij met een warme motor niet wil starten,hij doet zelfs nix??
Gebruikersavatar
Jeroen
forum gebruiker
Berichten: 426
Lid geworden op: vr 29 nov 2002, 20:45
Locatie: Ede NL
Contacteer:

Bericht door Jeroen »

wij hadden iets soortgelijks,

onze bike sloeg ook af nadat we een stukje gereden hadden, de vlotterbak van de carb. werd niet snel genoeg weer gevuld met benzine, en als we de bougie nakeken was ie ook nat. als je dan even wachtte reed ie weer eventjes.

misschien moet je de doorvoer van benzine even controleren

ons blokje is ook helemaal standaard met 12mm carb en 64 sproeier, loopt prima.
Groeten,

Jeroen.

[url]http://www.minibike.nl[/url]
derbi master

Bericht door derbi master »

hoeveel smeer jij ?
kan weze dat ie te veel smeert zo dat de bougie te vet word
twist

minibike

Bericht door twist »

de smering is gewoon van de pomp dus dat moet goed zijn, maar ik ga wel ff een andere carburateur erop zetten en ff mijn leiding na kijken.

Jeroen, reageerde jou blok ook totaal niet als je hem toen probeerde te starten? Dit vind ik namelijk nog het vreemds!

Ik kom weer op het net als er iets gebeurt is,of niet..
Gebruikersavatar
Jeroen
forum gebruiker
Berichten: 426
Lid geworden op: vr 29 nov 2002, 20:45
Locatie: Ede NL
Contacteer:

Bericht door Jeroen »

nadat hij was afgeslagen deed hij eerst niets meer, pas korte tijd later kwamen er weer wat knallen uit de uitlaat... en pas veel later, na weer op adem gekomen te zijn sloeg ie weer voor heel even aan
Groeten,

Jeroen.

[url]http://www.minibike.nl[/url]
derbi master

Bericht door derbi master »

staat je ontsteking wel goed ? verdraai die eens een stukie.
twist

start niet

Bericht door twist »

Nou heb ik dit weer;

Ik krijg mijn blok alleen gestart met een boormachine en niet met het start hendeltje. als ik het ''koppelingshevel'' op mijn blok uit trek dan loopt hij ook niet zwaarder als normaal,ik voel totaal geen weerstand!

Weet iemand hoe dit komt en hoe ik er weer vanaf raak?

Met een boormachine doet het blok het wel en nu ook goed!
Laatst gewijzigd door twist op wo 03 nov 2004, 20:14, 1 keer totaal gewijzigd.
wevie666

Bericht door wevie666 »

misschien dat hendeltje afstellen ff iets strakker zetten?
twist

start niet

Bericht door twist »

Ik bedoel de koppelingshevel,deze kan ik toch niet afstellen?
twist

start niet

Bericht door twist »

Is mijn koppeling soms versleten en start hij daarom niet normaal?
Gebruikersavatar
*HANK*
forum gebruiker
Berichten: 1375
Lid geworden op: di 12 okt 2004, 21:14
Locatie: LEKKERKERK

afstellen koppelingshevel

Bericht door *HANK* »

Ja die kun je wel afstellen
Het asje wat het deksel ingaat zit een getand asje boven op zit een klipje
deze loshalen hevel er af trekken paar tandjes verdraaien en weer terug
zetten.
Wat ook kan is, het dekseltje wat in je koppelingshuis gaat zit een asje in
de midden met een naaldlagertje of een bronze ring er tussen als dit er
tussen uit is krijg je het deksel ook niet aan gedrukt met het start heveltjekijk hier maar even naar dan komt het goed.

Hank....
Gr HK Racing.

NK 2006 5e geworden.
NK 2007 9e geworden.
NK 2008 Bike overgedragen aan Patricia en 6e geworden.
NK 2009 rijder Patricia 3e geworden!!!!!!!
NK 2010 rijder Patricia Kampioen Zelfbouw water!!!!!!!!
NK 2011 rijder Patricia 3e geworden!!!!!!!!
twist

start weer

Bericht door twist »

he bedankt hank hij doet het weer!! :D :D
Plaats reactie