Rijden zonder gas geven

Alle vragen/opmerking m.b.t een chinese minibike
O.a: Sendai, V-racer, lucky 7 en die er op lijken. - Chinese bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gesloten
Gast

Rijden zonder gas geven

Bericht door Gast »

Vandaag had ik iets heel raars. Ik starte mn bike en hij wou gelijk wegrijden, terwijl ik geen gas gaf. Ik stond de eerste keer naast de bike om m aan de sjorren, met 1 hand aan't stuur, en toen vloog mn bike dus de lucht in, gelijk uit gedrukt. Gelukkig niets ernstigst gebeurd. De tweede keer dat ik m wou starten ben ik dr dus maar even op gaan zitten en toen ik m starte voelde ik dat ie wou gaan rijden. Dit is de eerste keer dat dat gebeurde, normaal blijft ie altijd gewoon rustig als ik m start.

De bike had een weekje in de garage gestaan, heb niks aan de motor af zitten stellen oid, alleen aan de remmen.

Wat zou t kunnen zijn waardoor dit gebeurd?
Duitser

Bericht door Duitser »

Als je wielen gaan draaien, is er dus iets mis met je koppeling. Je koppeling zorgt er namelijk voor dat je kunt gaan rijden.
Lelyracing

Bericht door Lelyracing »

onzin wat jij zegt want het kan ook je stationair schroef zijn...
zodra deze te hoog staat gaan de wielen ook draaien en loopt hij niet stationair , als dit het geval is moet je het schroefje uitdraaien totdat het blokje stationair en mooi blijft lopen zonder dat de wielen als een gek draaien
JaMeSoN

Re: Rijden zonder gas geven

Bericht door JaMeSoN »

chrislakenvelt schreef:Vandaag had ik iets heel raars. Ik starte mn bike en hij wou gelijk wegrijden, terwijl ik geen gas gaf. Ik stond de eerste keer naast de bike om m aan de sjorren, met 1 hand aan't stuur, en toen vloog mn bike dus de lucht in, gelijk uit gedrukt. Gelukkig niets ernstigst gebeurd. De tweede keer dat ik m wou starten ben ik dr dus maar even op gaan zitten en toen ik m starte voelde ik dat ie wou gaan rijden. Dit is de eerste keer dat dat gebeurde, normaal blijft ie altijd gewoon rustig als ik m start.

De bike had een weekje in de garage gestaan, heb niks aan de motor af zitten stellen oid, alleen aan de remmen.

Wat zou t kunnen zijn waardoor dit gebeurd?


als het heeft koud is geweest in de garage van je (vriezen) onder nul dus kan het zijn dat je gas kabel bevroren is geweest dat die niet goed terug gaat ff je kabel in spuiten met olie dat die goed glijd, maar waarschijnlijk zal het indd je stationair schroef zijn moet je hem even lager zetten door er aan te draaien


greetz Jameson
ganta

Bericht door ganta »

dit heb ik soms ook als ie een weekje heeft sitl gestaan.
als ik hem dan start wil ie ook weg rijden. maar na 10 tot 30 seconden stopt ie met draaien.
liep ie eerst wel normaal bij jou ?
Gast

Bericht door Gast »

Hij liep eerst altijd wel normaal, dus zonder gelijk weg te rijden bij het starten.
Ik zal wel even met mijn stationaire schroef gaan prutsen.
Gesloten