nieuwe 70cc niet stationair @#$@$

Zelfbouw bikes gerelateerde vragen - Home made bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Plaats reactie
Gast

nieuwe 70cc niet stationair @#$@$

Bericht door Gast »

Ik heb een gereviseerd blok met een nieuwe 70 6 poort en nieuwe kop .
hij rijd wel goed maar stationair wil maar niet lukken alsof hij niet genoeg kompressie heeft maar dat is niet zo , er zit nu een 15 mm op met een 86 sproeier en ook dat lijkt iets aan de krape kant . ik heb het ook met een 50 cc geprobeert maar met een 12 mm en sproeier 62 loopt het wel stationair maar rijd het niet , het rijd dan weer wel goed met sproeier 82 maar je raat het wel niet stationair .ondsteeking is 100% oke .
volgens mij heb ik ergens een lek in m'n carter , een kapote kering ofzo .

nog andere ideen ????????????????

help ik wil rijden !!!!!!!!!!

Gr Bas
Gast

is het ook niet

Bericht door Gast »

Ik heb net nog ff m'n blok open gehad maar er is niks dat lekt of zo .
Ik heb nu zo'n ide dat ik gewoon een slechte 70 heb en dat die 50 niet goed liep klopt wel , die zuiger was 1 cm in gekort.
:twisted:

Gr Baz
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

kvind dit een raar verhaal.

ten eerste moet je meer sproeiers proberen als 62 en 82.
dat van die zuiger enz. maakt niets uit want als hij eenmaal loopt loopt hij goed zeg je.

het probleem is stationair.....kijk je stationair sproeier is na voor vuil....dat had ik oook.

verders met sproeiers en schroeven spelen...
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

Ontsteking. 100 % goed??

op het juiste punt afgesteld? Voorontsteking, kontacktpuntjes?
Beter 10 minibike's dan 1 gare computer.....
Gast

Bericht door Gast »

ik had het ook met een 70cc hij liep wel maar niet stationair toen kwam ik er achter dat de zuigerveer versleten was
Gebruikersavatar
Ronnie
forum gebruiker
Berichten: 455
Lid geworden op: di 27 mei 2003, 09:15

?

Bericht door Ronnie »

loopt de koppeling niet aan?
:o
Gast

.

Bericht door Gast »

Al het boven genoemde heb ik al geprobeert . en met die 50 loopt het nu goed . dus het kan volgens mij alleen maar aan die NIEUWE cilinder liggen , die zat compressie heeft .
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

hmm als die cilinder nieuw is zou ik er helemaal niet voor vrezen..

hoort echt iets anders te zijn....en dat van compressie maakt niet uit....want als hij eenmaal loopt pomp hij zich wel door de dooie punten heen(heel makkelijk), terwijl dat met starten soms moeilijk gaat.

kijk je sproeiers is na op vuil en monteer ook is wat andere sproeiers..
owjah je kan ook ff naar je carb kijken want daar moet het mengsel natuurljk vanaf komen....

wat zegt de bougiekleur??

en je kan ook naar je statio schroef kijken...of dat pinnetje nog goed is wat de gasschuif op hoogte houd enz.

s6
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

die NIEUWE cilinder liggen , die zat compressie heeft .


Tot hoeveel toeren blijft ie aan?
dus je gas zover mogenlijk terugdraaien tot ie doodvalt! en kijken (schatten ) hoeveel toeren hij maakt.
Als ie dan doodvalt uitlaten! boegie eruit draaien en kijken naar de kleur! das het belangrijkste kun je heel veel van afleiden!


Tip: Heb je een bosch w7 boegie???? d-r uut sodemieteren want die hebben kuren! beter een ngk 8/9 als ie heel warm wordt.

als ie uitvalt en doet buuuuuuurrrrrrp gasnaald omlaag, en kleine sproeier erin!
Stationair schroef helemaal ingedraait?

lag er olie bij je vliegwiel? ja? lekke keering.

Stomme vraag>? Valse lucht?
Beter 10 minibike's dan 1 gare computer.....
derbi master

Bericht door derbi master »

aan je gasnaalt moet je pas zitten als je sproeier goed is.

sproeier maat bepaal je met je bougie.
dan kan je met je lucht schoef en je gasnaalt klooien :wink:
Gast

arsial

Bericht door Gast »

Ik ben er maar mee gestopt ik heb nu een arsial 70 cc 4 poort gekocht .heb hem gemonteert en heb toen ff een kwartiertje aan het afstellen geweest . zit nu een sproeier 82 in en loopt toppie .
in die andere cilinder moet een foutje hebben gezeten .
Dus die gaat de container in .
Jopie

Bericht door Jopie »

Lijkt me niet nodig om meteen in de container te flikkeren !!!!!!
Maak er anders eens een paar foto's van, en van de zuiger.
Wie weet is er een simpelere oplossing te bedenken en kun je hem gewoon gebruiken.

Zou een beetje zonde van het geld en de cilinder zijn anders :) .
De ene cilinder hoort ook anders afgesteld te zijn dan de anders, dat is volkomen normaal.

Jopie
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

in die andere cilinder moet een foutje hebben gezeten


echt waar ik heb al veel mee gemaakt, Elke cilinder nog aan de praat gekregen. Volgens mij is het gewoon een kwestie van afstellen afstellen en nog eens afstellen.
Zo'een cilinder hoort eigenlijk altijd te lopen :shock: Ik bedoel wat kan er zo mis zijn aan een cilinder?
Beter 10 minibike's dan 1 gare computer.....
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

Markie schreef:
in die andere cilinder moet een foutje hebben gezeten


echt waar ik heb al veel mee gemaakt, Elke cilinder nog aan de praat gekregen. Volgens mij is het gewoon een kwestie van afstellen afstellen en nog eens afstellen.
Zo'een cilinder hoort eigenlijk altijd te lopen :shock: Ik bedoel wat kan er zo mis zijn aan een cilinder?


bij scooters is er nu een productie fout bij de evo....spoelers zijn 5mm te hoog geplaatst...dan is hij ook gewoon niet aan de praat te krijgen.

maar of dat hier het geval is.
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
racertje

Bericht door racertje »

hoi,
is dat bij all evo's??
bedoel 50 en 70cc, en voor alle scooters??
ben blij dat ik er nog geen geld voor heb;-)
groetjes rolph
Plaats reactie