start NOG niet :oops:

Problemen met het maken van je eigen minibike ? Of tips en trucks (bouwtekeningen), post ze hier.

English: Post your technical questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gesloten
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

start NOG niet :oops:

Bericht door rossi-nr.1 »

hey medeminibikers

ik ging net samen met me vriend door straat rennen als 2idioten maar geen s6:

maar zat uiteraard wel benzine in en kraantje open en koppelingshendel werkt!

maar bij het erafhalen van het blok heb ik de draden doorgeknipt!
een zwarte en gele(geel is licht toch?)

maar die dodemansknop zit er niet op en dat is het probleem denk ik

of moet hij zonder dat ook kennen starten??

en die draden die uit het blok komen(zwarte en een gele)moeten verbonden worden bij dodemans knop??

en hoe zit het met massa??

help mij aub is

goede info vanuit die draden komt wel van pas :wink:

gr.

erwin!
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gast

Bericht door Gast »

dodemansknop maakt niks uit ek ook nie

bij mij komt er maar een draad uit de ontsteking en das de bougiekabel

lichtspoel mot je erafhalen das dus de gele
en die zwarte is voor massa dat kan je op een aan/uitknopje aansluiten
voor de rest heeft het geen nut op de mini
Gast

Bericht door Gast »

kijk eerst anders ff of de bougi vonkt. Zoniet kijk dan of 1 van die
draden uit je blok toevallig ergens contact maakt met je frame of
blok.

Als dat het ook niet is probeer een andere bougie... Anders zit er
iets fout in je ontsteking...
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

die zwarte draad die ook naast de gele uit me blok komt moet tegen het frame aan??

massa?

tx
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gast

Bericht door Gast »

rossi-nr.1 schreef:die zwarte draad die ook naast de gele uit me blok komt moet tegen het frame aan??

massa?

tx


neej

als hij tegen je frame aan komt vonkt hij niet
je ken hem aant frame bevestigen met een schakelaar er tussen
dan ken je hem aan en uit zetten
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

oke en wat moet ik dus doen om het wel te laten vonken??

want hij heeft wet wel gedaan voor het bouwen en toen ik die kabels doorknipte die naar dodemansknop gingen!
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gebruikersavatar
John_W
forum gebruiker
Berichten: 713
Lid geworden op: wo 07 jan 2004, 23:09
Locatie: Oldenzaal
Contacteer:

Bericht door John_W »

gele draad is lichtspoel en dus onnodig. Gewoon isoleren met krimkousje of eventueel netjes in kroonsteen steken. Zwarte mag absoluut niet tegen het frame komen. Deze zwarte draad zit op de contactpuntjes en wanneer deze tegen massa komt, vonkt de boel niet meer.

Normaal loopt deze zwarte draad naar een dodemansknop. Druk je deze knop in, dan ontstaat sluiting naar massa en het motortje slaat af.

Beste test of de ontsteking werkt is check met bijvoorbeeld oude bougie. Houd deze bougie wel tegen de cylinder, daar anders de bobine intern doorslaat en daardoor langzaam naar de eeuwige jachtvelden verdwijnt.

Geen vonk betekent:

- Dat de zwarte draad tegen massa hangt
- De contactpunten niet goed vastgeschroefd zijn en niet meer openen.
- Het oogje van de zwarte kabel op de punten tegen massa komt (niet goed aangedraaid of kunstof isolatieringetje gescheurd).
- Te hard getrokken aan de bougiekabel tijdens demonteren. Vonk slaat nu onder vliegwiel over ??

Ik hoop dat je met deze tips wat kunt
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

mischien zit je draad naar de condensator los? . toen je hem door knipte is los gegaan? verzopen?
Beter 10 minibike's dan 1 gare computer.....
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

kheb alleen de zwarte van het uitzetten en gele van lichte doorgeknipt.

gister bougie eruitgehaald en was erg vet geslagen.

wat schoongemaakt en laten drogen op de kachel en hopen dat hij het vanmiddag wel doet.
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

bougie was gister vetgeslagen en heb het zonder lopen geprobeerd!

hij vonkt wel maar niet goed naar mijn mening!

beetje gelig ipv fel blauw(en slap vonkje)

waar ligt dat aan??contactpunten??
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gebruikersavatar
Koen
forum gebruiker
Berichten: 1232
Lid geworden op: di 10 dec 2002, 08:54
Locatie: Beek (Montferland)
Contacteer:

Bericht door Koen »

Vonkt hij op 1 plaats "in" de bouchie.. Of loopt de vonk een beetje rond?

Als dat zo is.. Is je spoel niet goed..

Verder moet de onsteking natuurlijk op tijd staan..
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

de vorderingen voor vandaag!:

bougie vonkt wel weer goed beetje paarsig dit x, na hard draaien aan het vliegwiel.

MAAR ik ontdekte dat als ik me wiel ronddraai dat me vliegwiel niet ga draaien :shock:

dat is dus het probleem maar hoe los ik dat op??
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gast

Bericht door Gast »

rossi-nr.1 schreef:de vorderingen voor vandaag!:

bougie vonkt wel weer goed beetje paarsig dit x, na hard draaien aan het vliegwiel.

MAAR ik ontdekte dat als ik me wiel ronddraai dat me vliegwiel niet ga draaien :shock:

dat is dus het probleem maar hoe los ik dat op??



omdat dan je koppeling niet pakt

als je je koppelingshendel inhoud draaid je wiel wel rond :lol:
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

ik kom net terug van schuur :wink:

hij draait nu rond en vonkt gelijk enz. dus dat zou het probleem wel zijn

klas het op puchforum maar rxracer erg bedankt voor je oplossing!

morgen maar rennen want nu is het wat TE glad!
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
Gesloten